CVE-2015-0312 (flash_player, flash_player_desktop_runtime)

Double free vulnerability in Adobe Flash Player before 13.0.0.264 and 14.x through 16.x before 16.0.0.296 on Windows and OS X and before 11.2.202.440 on Linux allows attackers to execute arbitrary code via unspecified vectors.

View Full Alert

Leave a Reply