CVE-2014-8991 (pip, solaris)

pip 1.3 through 1.5.6 allows local users to cause a denial of service (prevention of package installation) by creating a /tmp/pip-build-* file for another user.

View Full Alert

Leave a Reply