CVE-2014-6310 (chicken, debian_linux)

Buffer overflow in CHICKEN 4.9.0 and 4.9.0.1 may allow remote attackers to execute arbitrary code via the ‘select’ function.

View Full Alert