CVE-2014-4913 (debian_linux, zend_framework)

ZF2014-03 has a potential cross site scripting vector in multiple view helpers

View Full Alert