CVE-2014-4519 (conversador)

Cross-site scripting (XSS) vulnerability in the Conversador plugin 2.61 and earlier for WordPress allows remote attackers to inject arbitrary web script or HTML via the ‘page’ parameter.

View Full Alert