CVE-2014-2686 (ansible)

Ansible prior to 1.5.4 mishandles the evaluation of some strings.

View Full Alert

Leave a Reply