CVE-2014-2228 (restlet)

The XStream extension in HP Fortify SCA before 2.2 RC3 allows remote attackers to execute arbitrary code via unsafe deserialization of XML messages.

View Full Alert

Leave a Reply