CVE-2014-0175 (debian_linux, marionette_collective, openshift)

mcollective has a default password set at install

View Full Alert