CVE-2013-7325 (debian_linux, devscripts)

An issue exists in uscan in devscripts before 2.13.19, which could let a remote malicious user execute arbitrary code via a crafted tarball.

View Full Alert