CVE-2013-4621 (magnolia_cms)

Magnolia CMS before 4.5.9 has multiple access bypass vulnerabilities

View Full Alert