CVE-2013-4532 (debian_linux, qemu, ubuntu_linux)

Qemu 1.1.2+dfsg to 2.1+dfsg suffers from a buffer overrun which could potentially result in arbitrary code execution on the host with the privileges of the QEMU process.

View Full Alert

Leave a Reply