CVE-2013-4158 (debian_linux, fedora, smokeping)

smokeping before 2.6.9 has XSS (incomplete fix for CVE-2012-0790)

View Full Alert