CVE-2013-1437 (fedora, module-metadata)

Eval injection vulnerability in the Module-Metadata module before 1.000015 for Perl allows remote attackers to execute arbitrary Perl code via the $Version value.

View Full Alert

Leave a Reply