CVE-2013-0738 (chamilo)

Chamilo 1.9.4 has Multiple XSS and HTML Injection Vulnerabilities: blog.php and announcements.php.

View Full Alert