CVE-2013-0291 (nextgen_gallery)

NextGEN Gallery Plugin for WordPress 1.9.10 and 1.9.11 has a Path Disclosure Vulnerability

View Full Alert

Leave a Reply