CVE-2012-6719 (sharebar)

The sharebar plugin before 1.2.2 for WordPress has SQL injection.

View Full Alert