CVE-2012-6685 (cloudforms_management_engine, enterprise_mrg, nokogiri, openshift, openstack, openstack_foreman, satellite, subscription_asset_manager)

Nokogiri before 1.5.4 is vulnerable to XXE attacks

View Full Alert

Leave a Reply