CVE-2012-6655 (accountsservice, debian_linux, enterprise_linux, opensuse)

An issue exists AccountService 0.6.37 in the user_change_password_authorized_cb() function in user.c which could let a local users obtain encrypted passwords.

View Full Alert