CVE-2012-5577 (debian_linux, keyring)

Python keyring lib before 0.10 created keyring files with world-readable permissions.

View Full Alert