CVE-2012-2747 (joomla!)

Unspecified vulnerability in Joomla! 2.5.x before 2.5.5 allows remote attackers to gain privileges via unknown attack vectors related to "Inadequate checking."

View Full Alert

Leave a Reply