CVE-2012-2092 (ubuntu_cobbler)

A Security Bypass vulnerability exists in Ubuntu Cobbler before 2,2,2 in the cobbler-ubuntu-import script due to an error when verifying the GPG signature.

View Full Alert