CVE-2012-1157 (fedora, moodle)

Moodle before 2.2.2 has a default repository capabilities issue where all repositories are viewable by all users by default

View Full Alert