CVE-2012-0844 (debian_linux, netsurf)

Information-disclosure vulnerability in Netsurf through 2.8 due to a world-readable cookie jar.

View Full Alert