CVE-2011-4558 (tiki)

Tiki 8.2 and earlier allows remote administrators to execute arbitrary PHP code via crafted input to the regexres and regex parameters.

View Full Alert

Leave a Reply