CVE-2011-3596 (debian_linux, polipo)

Polipo before 1.0.4.1 suffers from a DoD vulnerability via specially-crafted HTTP POST / PUT request.

View Full Alert