CVE-2011-3202 (jcow_cms)

A Cross-Site Scripting (XSS) vulnerability exists in the g parameter to index.php in Jcow CMS 4.2 and earlier.

View Full Alert

Leave a Reply