CVE-2011-2498 (linux_kernel, ubuntu_linux)

The Linux kernel from v2.3.36 before v2.6.39 allows local unprivileged users to cause a denial of service (memory consumption) by triggering creation of PTE pages.

View Full Alert

Leave a Reply