CVE-2011-1408 (debian_linux, ikiwiki)

ikiwiki before 3.20110608 allows remote attackers to hijack root’s tty and run symlink attacks.

View Full Alert