CVE-2011-1009 (vanilla_forums)

Vanilla Forums 2.0.17.1 through 2.0.17.5 has XSS in /vanilla/index.php via the p parameter.

View Full Alert

Leave a Reply