CVE-2011-0703 (debian_linux, gksu-polkit)

In gksu-polkit before 0.0.3, the source file for xauth may contain arbitrary commands that may allow an attacker to overtake an administrator X11 session.

View Full Alert