CVE-2010-4664 (consolekit, debian_linux, enterprise_linux)

In ConsoleKit before 0.4.2, an intended security policy restriction bypass was found. This flaw allows an authenticated system user to escalate their privileges by initiating a remote VNC session.

View Full Alert