CVE-2010-4654 (debian_linux, poppler)

poppler before 0.16.3 has malformed commands that may cause corruption of the internal stack.

View Full Alert