CVE-2010-2645 (chrome)

Unspecified vulnerability in Google Chrome before 5.0.375.99, when WebGL is used, allows remote attackers to cause a denial of service (out-of-bounds read) via unknown vectors.

View Full Alert

Leave a Reply