CVE-2010-2490 (debian_linux, mumble)

Mumble: murmur-server has DoS due to malformed client query

View Full Alert