CVE-2010-2108 (chrome)

Unspecified vulnerability in Google Chrome before 5.0.375.55 allows remote attackers to bypass the whitelist-mode plugin blocker via unknown vectors.

View Full Alert

Leave a Reply