CVE-2007-5743 (debian_linux, viewvc)

viewvc 1.0.3 allows improper access control to files in a repository when using the "forbidden" configuration option.

View Full Alert