CVE-2007-0899

There is a possible heap overflow in libclamav/fsg.c before 0.100.0.

View Full Alert