CVE-2005-3056 (twiki)

TWiki allows arbitrary shell command execution via the Include function

View Full Alert