CVE-2000-1216 (aix)

Buffer overflow in portmir for AIX 4.3.0 allows local users to corrupt lock files and gain root privileges via the echo_error routine.

View Full Alert

Leave a Reply